<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="el">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title> &raquo; Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://grtrnews.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://grtrnews.com/feed/" />	
	<link rel="pingback" href="http://grtrnews.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; GRTRnews" href="http://grtrnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; GRTRnews" href="http://grtrnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/grtrnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://grtrnews.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://grtrnews.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.3.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://grtrnews.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='http://grtrnews.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://grtrnews.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://grtrnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://grtrnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"9","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/grtrnews.com\/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922\/","title":"%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%3A+%CE%97+%CE%B5%CE%BA%CE%BA%CE%BB%CE%B7%CF%83%CE%B9%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CF%82+%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82+%281800-1922%29","image":"http:\/\/grtrnews.com\/wp-content\/uploads\/2017\/04\/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg","desc":"\u03a0\u03b1\u03c1\u03bf\u03c5\u03c3\u03af\u03b1\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03b2\u03b9\u03b2\u03bb\u03af\u03bf\u03c5\u00a0\u0397 \u03b5\u03ba\u03ba\u03bb\u03b7\u03c3\u03b9\u03b1\u03c3\u03c4\u03b9\u03ba\u03ae \u03bc\u03bf\u03c5\u03c3\u03b9\u03ba\u03ae \u03c4\u03b7\u03c2 \u03a3\u03bc\u03cd\u03c1\u03bd\u03b7\u03c2 (1800-1922) \u03c4\u03bf\u03c5 \u039d\u03af\u03ba\u03bf\u03c5 \u0391\u03bd\u03b4\u03c1\u03af\u03ba\u03bf\u03c5 \u03b8\u03b1 \u03b3\u03af\u03bd\u03b5\u03b9 \u03c4\u03b7\u03bd\u00a0\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae, 7 \u0391\u03c0\u03c1\u03b9\u03bb\u03af\u03bf\u03c5 2017, \u03c3\u03c4\u03b9\u03c2 18:00\u00a0\u03c3\u03c4\u03bf \u039a\u03ad\u03bd\u03c4\u03c1\u03bf \u039c\u03b9\u03ba\u03c1\u03b1\u03c3\u03b9\u03b1\u03c4\u03b9\u03ba\u03ce\u03bd \u03a3\u03c0\u03bf\u03c5\u03b4\u03ce\u03bd (\u039a\u039c\u03a3), \u039a\u03c5\u03b4\u03b1\u03b8\u03b7\u03bd\u03b1\u03af\u03c9\u03bd 11, \u03a0\u03bb\u03ac\u03ba\u03b1.\r\n\r\n\u0393\u03b9\u03b1 \u03c4\u03bf \u03b2\u03b9\u03b2\u03bb\u03af\u03bf \u03b8\u03b1 \u03bc\u03b9\u03bb\u03ae\u03c3\u03bf\u03c5\u03bd \u03bf\u03b9:\r\n\u039c\u03ac\u03c1\u03ba\u03bf\u03c2 \u0394\u03c1\u03b1\u03b3\u03bf\u03cd\u03bc\u03b7\u03c2, \u03a0\u03c1\u03bf\u03ca\u03c3\u03c4\u03ac\u03bc\u03b5\u03bd\u03bf\u03c2 \u039c\u03bf\u03c5\u03c3\u03b9\u03ba\u03bf\u03cd \u039b\u03b1\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03bf\u03cd \u2026","hashtag":"grtrnews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/grtrnews.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.0'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/grtrnews.com\/wp-admin\/admin-ajax.php","security":"dc742acae0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/grtrnews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://grtrnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grtrnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grtrnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/" />
<link rel='shortlink' href='http://wp.me/p1vp5p-2q3' />
<link rel="alternate" type="application/json+oembed" href="http://grtrnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrtrnews.com%2Fparousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://grtrnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrtrnews.com%2Fparousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>
<!-- ImageLink widget --><link rel='stylesheet' href='http://grtrnews.com/wp-content/plugins/simple-image-link/simple-image-link.css' type='text/css' media='screen' /><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://grtrnews.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '9303';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7+%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%3A+%CE%97+%CE%B5%CE%BA%CE%BA%CE%BB%CE%B7%CF%83%CE%B9%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE+%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CF%82+%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82+%281800-1922%29';
	window._wp_rp_post_tags = ['%CE%A4%CE%99%CE%A4%CE%9B%CE%9F%CE%99', '%CE%A0%CE%9F%CE%9B%CE%99%CE%A4%CE%99%CE%A3%CE%9C%CE%9F%CE%A3', 'strong', 'alt', '11', '1800', '7', '19'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://grtrnews.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://grtrnews.com/wp-content/uploads/2015/04/grtr.gif"/>
<!-- Custom Styling -->
<style type="text/css">
.single p {font-size:16px !important;}

nav.main-navigation {
    background: #337ab7;
}
a {
    text-decoration: none;
    outline: 0;
    color: #0066bf;
}
.single-post-title {
    font-size: 35px;
    line-height: 38px;
    color: #333;
    font-weight: bold;
}
.beforeheader_728 {width:970px;max-width:970px;margin: 15px auto 20px !important;}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://grtrnews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=86e6c62e07&wpp_id=9303';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)" />
<meta property="og:url" content="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/" />
<meta property="og:description" content="Παρουσίαση του βιβλίου Η εκκλησιαστική μουσική της Σμύρνης (1800-1922) του Νίκου Ανδρίκου θα γίνει την Παρασκευή, 7 Απριλίου 2017, στις 18:00 στο Κέντρο Μικρασιατικών Σπουδών (ΚΜΣ), Κυδαθηναίων 11,…" />
<meta property="article:published_time" content="2017-04-01T17:14:40+00:00" />
<meta property="article:modified_time" content="2017-04-01T17:14:40+00:00" />
<meta property="og:site_name" content="GRTRnews" />
<meta property="og:image" content="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?fit=800%2C453" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="453" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:image" content="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?fit=800%2C453&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Καλώς ήρθατε στο Παραμετροποιήσιμο CSS!

Για να μάθετε περισσότερα δείτε το
http://wp.me/PEmnE-Bt
*/
h4 {
	margin: 0;
	line-height: 1.3;
	font-family: georgia, 'palatino linotype', palatino, 'times new roman', times, serif;
	font-weight: normal;
	margin-bottom: .3em;
}

h3 {
	line-height: 1.4;
}

.single-post-title {
	font-size: 38px;
	line-height: 41px;
	color: #000;
}

nav .mainnav li a {
	padding: 5px 15px 5px 8px;
}

nav.secondary-navigation {
	display: block;
	background: #ddd;
	border-bottom: 1px solid #ccc;
}

.widgettitle {
	font: 18px "georgia", "times new roman", times, serif;
	color: #e00000;
	font-weight: bold;
}

#header .logo {
	width: 360px;
	display: block;
	text-align: none;
}

.carousel-gallery-controls span i {
	font-size: 50px;
	line-height: 24px;
}

.carousel-gallery-controls span {
	color: #fff;
	cursor: pointer;
	background: #000;
}

nav.secondary-navigation {
	display: block;
	background: #f5f5f5;
	border-bottom: 1px solid #eee;
}

.catname a {
	color: #e00000;
}

.entry-title a {
	color: #000;
	text-decoration: none;
	outline: 0;
}
.featuredpost {
color: #666;
}

#secondary-right {
    background: #efefef;
	  padding:10px;
}
body {
    color: #262626;
}
@media (max-width: 604px) {
  .single-post-title {font-size: 27px;}
}
@media (max-width: 604px) {
  .single-post-title {line-height: 30px;}
}
			</style>
		<style type="text/css" media="screen"></style>		
<script src='/google_analytics_auto.js'></script></head>

<body class="post-template-default single single-post postid-9303 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-48" class="widget gabfire_simplead_widget"><div class="widgetinner"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad970250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="1302250957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/greekturkishnews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/grtrnews" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://grtrnews.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
				
				</ul>
			</nav>

			
		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://grtrnews.com/" title="EΛΛΗΝΟΤΟΥΡΚΙΚΑ ΝΕΑ, TÜRK-YUNAN HABERLER">
										<img src="http://grtrnews.com/wp-content/uploads/images/grtrnews-logo.png" alt="GRTRnews" title="GRTRnews"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-45" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="3785532152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://grtrnews.com/">HOME</a></li>
						<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://grtrnews.com/category/business/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://grtrnews.com/category/politics/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10"><a href="http://grtrnews.com/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="http://grtrnews.com/category/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="http://grtrnews.com/category/tourism/">ΤΟΥΡΙΣΜΟΣ</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="http://grtrnews.com/category/turkish-language/">ΤΟΥΡΚΙΚA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://grtrnews.com/category/edu/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6435"><a href="http://grtrnews.com/category/diafora/europe/">ΕΥΡΩΠΗ</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="http://grtrnews.com/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6432"><a href="http://grtrnews.com/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="http://grtrnews.com/category/diafora/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><a href="http://grtrnews.com/category/diafora/science/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-6436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6436"><a href="http://grtrnews.com/category/diafora/society/">KOINΩNIA</a></li>
</ul>
</li>
<li id="menu-item-7679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7679"><a href="http://grtrnews.com/category/diafora/video-photo/">VIDEO</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="http://grtrnews.com/category/turkce/">Türkçe</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-8443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="http://grtrnews.com/terms-conditions/">Το GRTRnews.com / Όροι χρήσης</a></li>
<li id="menu-item-8444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="http://grtrnews.com/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="http://grtrnews.com/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="http://grtrnews.com/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	

	<div class="row default">
				<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://grtrnews.com/author/mihalakis/" rel="author" class="fn" itemprop="name">GRTRnews.com</a></span> on <time class="published updated" itemprop="datePublished" datetime="01/04/2017T19:14">01/04/2017</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-9303 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-titles last_archivepost">
					
					
					
					<div class="entry-content" itemprop="text"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">9</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mashsb-noshadow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgrtrnews.com%2Fparousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%3A%20%CE%97%20%CE%B5%CE%BA%CE%BA%CE%BB%CE%B7%CF%83%CE%B9%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%20%CF%84%CE%B7%CF%82%20%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82%20%281800-1922%29&url=http://wp.me/p1vp5p-2q3&via=grtrnews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.9--><p>Παρουσίαση του βιβλίου <strong>Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)</strong> του <strong>Νίκου Ανδρίκου</strong> θα γίνει την <strong>Παρασκευή, 7 Απριλίου 2017</strong>, στις 18:00 στο <strong>Κέντρο Μικρασιατικών Σπουδών (ΚΜΣ),</strong> Κυδαθηναίων 11, Πλάκα.</p>
<p>Για το βιβλίο θα μιλήσουν οι:<br />
Μάρκος Δραγούμης, Προϊστάμενος Μουσικού Λαογραφικού Αρχείου ΚΜΣ,<br />
Παναγιώτης Πούλος, Λέκτορας του Τμήματος Τουρκικών Σπουδών, ΕΚΠΑ<br />
και ο συγγραφέας.</p>
<p>Την εκδήλωση θα συντονίσει o Σταύρος Ανεστίδης, Υποδιευθυντής ΚΜΣ.<br />
Χορός ψαλτών από το ΣΧΟΛΕΙΟΝ ΨΑΛΤΙΚΗΣ θα αποδώσει έργα εκκλησιαστικής μουσικής Σμυρναίων συνθετών και μουσικό σύνολο θα εκτελέσει έργα λόγιας Οθωμανικής μουσικής της Πόλης.</p>
<p>Θα παίξουν οι μουσικοί:<br />
Ανδρέας Κούνδουρος: κανονάκι • Νεκτάριος Σταματέλος: νέυ<br />
Φίλιππος Στρατάκης: τανμπούρ • Φωτεινή-Ασινέθ Κοκκάλα: βιολοντσέλλο<br />
Έλενα Ξυδά: τραγούδι • Στέφανος Αγιόπουλος: κρουστά<br />
Στρατής Σκουρκέας: κρουστά</p>
<p>Το βιβλίο κυκλοφορεί από τις Εκδόσεις Τόπος.</p>
<p><img class="alignnone size-full wp-image-9304" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH.jpg?resize=400%2C569" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH.jpg?w=400 400w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH.jpg?resize=211%2C300 211w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></p>
<p>Η Σμύρνη κατά τον 19ο αιώνα αποτέλεσε το έμβλημα του εκσυγχρονισμού και της νεωτερικότητας για την Οθωμανική Αυτοκρατορία, σε όλους τους τομείς του κοινωνικού βίου και της δημιουργικής έκφρασης. Η εν γένει μουσική δραστηριότητα που αναπτύχθηκε στην περιοχή, αισθητικά και μορφολογικά φέρει έντονα τα χαρακτηριστικά γνωρίσματα του υφολογικού συγκρητισμού και της υβριδικότητας. Κάτι τέτοιο ισχύει και για την Εκκλησιαστική μουσική, καθώς στην περιοχή θα παρουσιαστεί ένα ξεχωριστό νεωτερικό ιδίωμα που θα γίνει η αφορμή να προκληθούν εντάσεις-αντιδράσεις από τα συντηρητικά περιβάλλοντα της Πόλης. Κάτι τέτοιο όμως δεν θα καταστεί τροχοπέδη στην καθιέρωση και περαιτέρω δημοφιλία του «σμυρναίικου ύφους» όχι μόνο στην ευρύτερη περιοχή αλλά και στον ελλαδικό πλέον χώρο, ειδικά μετά τα γεγονότα του 1922 και την ανταλλαγή των πληθυσμών. O κεντρικός προβληματισμός του βιβλίου αφορά κατά κύριο λόγο στην προσπάθεια ανίχνευσης αλλά και αξιολόγησης του τρόπου με τον οποίο το ιδιότυπο στιλιστικά ρεύμα της Σμύρνης εντάχθηκε στην ευρύτερη μουσική πραγματικότητα της εποχής, παίζοντας συγχρόνως έναν ρόλο αναμφίβολα εκσυγχρονιστικό στα πλαίσια επιμέρους πεδίων, όπως εκείνων της συνθετικής δημιουργίας, της διδακτικής, της εκδοτικής παραγωγής, του θεωρητικού στοχασμού, κ.ά. Η μελέτη των ιστορικών πηγών σε συνδυασμό με την διάθεση ερμηνείας του ιστορικο-κοινωνικού πλαισίου της εποχής βοήθησε στην ανάδειξη των πλέον ιδιαίτερων χαρακτηριστικών που καθόρισαν την ιδεολογική-αισθητική φυσιογνωμία του εν λόγω κινήματος, και παράλληλα εξασφάλισαν την ιστορική του αυτοδυναμία.</p>
<p><strong>O συγγραφέας</strong></p>
<p>Ο <b>Νίκος</b> <b>Ανδρίκος</b> γεννήθηκε στη Μυτιλήνη, όπου στην ηλικία των επτά ετών άρχισε να διδάσκεται εκκλησιαστική μουσική από τον αείμνηστο Πρωτοψάλτη Θεόδωρο Μανιάτη. Την περίοδο 2000-2004 συμμετείχε στο επιστημονικό πρόγραμμα του Μανόλη Χατζηγιακουμή «Μνημεία Εκκλησιαστικής Μουσικής», ενώ κατά την περίοδο 2004-2007 βρέθηκε στην Κωνσταντινούπολη, ψάλλοντας στον α΄ Πατριαρχικό χορό διπλά στον Άρχοντα Πρωτοψάλτη της Μ. Χ. Ε. Λεωνίδα Αστέρη.</p>
<p>Από το 2002 ξεκίνησε την ενασχόλησή του με την τουρκική δημοτική μουσική, μελετώντας σάζι με τον Περικλή Παπαπετρόπουλο, ενώ κατά την διάρκεια της παραμονής του στην Κωνσταντινούπολη, μαθήτευσε σάζι, μεθόδους καταγραφής και φωνητικό ρεπερτόριο, δίπλα στους δασκάλους της παλιάς γενιάς της Τουρκικής Ραδιοφωνίας, Mehmet Erenler, Yucel Paşmakcı και Şahin Gultekin. Παράλληλα, παρακολούθησε ως εξωτερικός ερευνητής μεταπτυχιακό κύκλο σπουδών στο Πανεπιστήμιο του Κερατίου (Halic Universitesi), με γνωστικό αντικείμενο την μελέτη των λαϊκών μουσικών ιδιωμάτων της Τουρκικής επικράτειας.</p>
<p>Έχει εκπονήσει στο Τμήμα Μουσικών Σπουδών του Ιονίου Πανεπιστημίου τη διδακτορική του διατριβή, πραγματοποιώντας συγχρόνως ανθρωπολογική έρευνα, ειδικά στο Βορειοανατολικό Αιγαίο, μέσω της καταγραφής Μικρασιατών προσφύγων μουσικών.</p>
<p>Τα επιστημονικά του ενδιαφέροντα σχετίζονται με την μουσική παραγωγή κατά την υστεροθωμανική περίοδο, με τον προφορικό-ιδιωματικό χαρακτήρα της εκκλησιαστικής μουσικής, καθώς και με την μουσική θεωρία των τροπικών συστημάτων–λόγιων και λαϊκών– της Ανατολής. Από τον Σεπτέμβριο του 2009 και για δύο χρόνια βρέθηκε στην Άρτα, διδάσκοντας ως επιστημονικός συνεργάτης στο Τμήμα Λαϊκής και Παραδοσιακής Μουσικής του ΤΕΙ Ηπείρου, ενώ το 2011 ίδρυσε το Κέντρο Σπουδών Ανατολικής Μουσικής του Αναγνωστηρίου Αγιάσου, το οποίο διευθύνει έως και σήμερα, ως επιστημονικά υπεύθυνος και συντονιστής λειτουργίας προγράμματος σπουδών.</p>
<p>Δημοσιεύσεις &#8211; Επιστημονικά άρθρα του ιδίου: «Το υβριδικό σύστημα των λαϊκών δρόμων και η ανάγκη εναλλακτικής επαναδιαχείρισής του», «Η εκκλησιαστική μουσική παραγωγή στη Λέσβο του 20ού αιώνα – Ιστορική-υφολογική προσέγγιση», «Τουρκόφωνοι Πολυχρονισμοί και Άσματα Εγκωμιαστικά στον Σουλτάνο Abdulhamit τον Β΄, μελοποιημένα από εκκλησιαστικούς συνθέτες»<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- resp --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="3785532152" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr>
<h4><a href="http://mikk.ro/ZMJ" target="_blank">Ξενοδοχεία στην Κωνσταντινούπολη</a></h4>
<hr>
<h4><a href="http://mikk.ro/NV4" target="_blank">Ξενοδοχεία στη Σμύρνη</a></h4>
<hr>
<h4><a href="http://mikk.ro/ZMK" target="_blank">Ξενοδοχεία στην Καππαδοκία</a></h4>
<hr>
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">Διαβάστε επίσης</h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="ex-in_9121" data-post-type="own_sourcefeed" ><a href="http://grtrnews.com/synavlia-anatolikis-mousikis/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/02/synaylia-anatolikis-mousikis1.jpg?resize=150%2C150" alt="Συναυλία Ανατολικής Μουσικής" data-recalc-dims="1" /></a><a href="http://grtrnews.com/synavlia-anatolikis-mousikis/" class="wp_rp_title">Συναυλία Ανατολικής Μουσικής</a></li>
<li data-position="1" data-poid="ex-in_5595" data-post-type="own_sourcefeed" ><a href="http://grtrnews.com/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%81%cf%89%ce%bc%ce%b9%ce%bf%ce%af-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84%ce%b5%cf%82/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2013/04/poster-26april.jpg?resize=150%2C150" alt="Συναυλία: «Ρωμιοί Συνθέτες της όψιμης Οθωμανικής περιόδου» από το μουσικό σύνολο MAYE" data-recalc-dims="1" /></a><a href="http://grtrnews.com/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%cf%81%cf%89%ce%bc%ce%b9%ce%bf%ce%af-%cf%83%cf%85%ce%bd%ce%b8%ce%ad%cf%84%ce%b5%cf%82/" class="wp_rp_title">Συναυλία: «Ρωμιοί Συνθέτες της όψιμης Οθωμανικής περιόδου» από το μουσικό σύνολο MAYE</a></li>
<li data-position="2" data-poid="ex-in_9270" data-post-type="own_sourcefeed" ><a href="http://grtrnews.com/i-ellinotourkiki-orchistra-neon-prokiryssi-akroasi-gia-tin-periodia-tou-kalokeriou-2017/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/08/grtryo.jpg?resize=150%2C150" alt="Η Ελληνοτουρκική Ορχήστρα Νέων προκηρύσσει ακρόαση για την περιοδεία του καλοκαιριού 2017" data-recalc-dims="1" /></a><a href="http://grtrnews.com/i-ellinotourkiki-orchistra-neon-prokiryssi-akroasi-gia-tin-periodia-tou-kalokeriou-2017/" class="wp_rp_title">Η Ελληνοτουρκική Ορχήστρα Νέων προκηρύσσει ακρόαση για την περιοδεία του καλοκαιριού 2017</a></li>
<li data-position="3" data-poid="ex-in_9155" data-post-type="own_sourcefeed" ><a href="http://grtrnews.com/vivlio-ismail-ke-poza/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/02/ismail-roza1.jpg?resize=150%2C150" alt="Βιβλίο: «Ισμαήλ και Pόζα»" data-recalc-dims="1" /></a><a href="http://grtrnews.com/vivlio-ismail-ke-poza/" class="wp_rp_title">Βιβλίο: «Ισμαήλ και Pόζα»</a></li>
</ul>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9303" class="share-facebook sd-button share-icon no-text" href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/?share=facebook" target="_blank" title="Πατήστε για κοινοποίηση στο Facebook"><span></span><span class="sharing-screen-reader-text">Πατήστε για κοινοποίηση στο Facebook(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9303" class="share-twitter sd-button share-icon no-text" href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/?share=twitter" target="_blank" title="Κλικ για να το μοιραστείτε στο Twitter"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Twitter(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=%CE%A0%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%AF%CE%B1%CF%83%CE%B7%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%CF%85%3A%20%CE%97%20%CE%B5%CE%BA%CE%BA%CE%BB%CE%B7%CF%83%CE%B9%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE%20%CE%BC%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE%20%CF%84%CE%B7%CF%82%20%CE%A3%CE%BC%CF%8D%CF%81%CE%BD%CE%B7%CF%82%20%281800-1922%29 http%3A%2F%2Fgrtrnews.com%2Fparousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/?share=pocket" target="_blank" title="Κλικ για να το μοιραστείτε στο Pocket"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο Pocket(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9303" class="share-linkedin sd-button share-icon no-text" href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/?share=linkedin" target="_blank" title="Κλικ για να το μοιραστείτε στο LinkedIn"><span></span><span class="sharing-screen-reader-text">Κλικ για να το μοιραστείτε στο LinkedIn(Ανοίγει σε νέο παράθυρο)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
</div>											<aside id="gabfire_simplead_widget-47" class="widget gabfire_simplead_widget"><div class="widgetinner"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("311-24", "CD19263", "_blank");
</script>
<noscript>
    <iframe id="lkws_58d3ca09db52a" name="lkws_58d3ca09db52a" src="http://go.linkwi.se/delivery/ih.php?cn=311-24&amp;an=CD19263&amp;target=_blank&amp;" style="width:180px;height:150px" scrolling="no" frameborder="0"></iframe>
</noscript><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				</article>
				
						
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner">			<div id="dark_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Πρόσφατα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<a href="http://grtrnews.com/proto-gkol-gia-ton-tzavella-stin-tourkia/" title="Permalink to Πρώτο γκολ για τον Τζαβέλλα στην Τουρκία" rel="bookmark" class="block">Πρώτο γκολ για τον Τζαβέλλα στην Τουρκία</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/04/COVER_EKKLHSIASTIKH_MOYSIKH1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922/" title="Permalink to Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)" rel="bookmark" class="block">Παρουσίαση βιβλίου: Η εκκλησιαστική μουσική της Σμύρνης (1800-1922)</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/apo-1i-apriliou-to-pilotiko-programma-chorigisis-visa-gia-touristes-apo-tin-tourkia/" title="Permalink to Από 1η Απριλίου το πιλοτικό πρόγραμμα χορήγησης visa για τουρίστες από την Τουρκία" rel="bookmark" class="block">Από 1η Απριλίου το πιλοτικό πρόγραμμα χορήγησης visa για τουρίστες από την Τουρκία</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/erasmus-lykeio-rodos-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/erasmus-lykeio-rodos-1.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/erasmus-lykeio-rodos-1.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/erasmus-lykeio-rodos-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/erasmus-lykeio-rodos-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/stin-konstantinoupoli-to-1o-geniko-lykio-rodou/" title="Permalink to Στην Κωνσταντινούπολη το 1ο Γενικό Λύκειο Ρόδου" rel="bookmark" class="block">Στην Κωνσταντινούπολη το 1ο Γενικό Λύκειο Ρόδου</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/paralies-proatho.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/paralies-proatho.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/paralies-proatho.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/paralies-proatho.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/paralies-proatho.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/eot-provoli-stin-touristiki-agora-tis-tourkias/" title="Permalink to ΕΟΤ: Προβολή στην τουριστική αγορά της Τουρκίας" rel="bookmark" class="block">ΕΟΤ: Προβολή στην τουριστική αγορά της Τουρκίας</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/sebastakis-presbis-tourkias.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/sebastakis-presbis-tourkias.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/sebastakis-presbis-tourkias.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/sebastakis-presbis-tourkias.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/sebastakis-presbis-tourkias.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/synantisi-tou-proedrou-tis-epitropis-morfotikon-ypotheseon-me-ton-presvi-tis-tourkias/" title="Permalink to Συνάντηση του Προέδρου της Επιτροπής Μορφωτικών Υποθέσεων της Βουλής με τον Πρέσβη της Τουρκίας" rel="bookmark" class="block">Συνάντηση του Προέδρου της Επιτροπής Μορφωτικών Υποθέσεων της Βουλής με τον Πρέσβη της Τουρκίας</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/ypotrofies-gia-ekmathisi-tis-aravikis-glossas-gia-to-etos-2017/" title="Permalink to Υποτροφίες για εκμάθηση της Αραβικής Γλώσσας για το έτος 2017" rel="bookmark" class="block">Υποτροφίες για εκμάθηση της Αραβικής Γλώσσας για το έτος 2017</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/to-kryo-tis-trapezountas-trailer-apo-23-martiou-stous-kinimatografous/" title="Permalink to Το Κρύο της Τραπεζούντας &#8211; Από 23 Μαρτίου στους κινηματογράφους (trailer)" rel="bookmark" class="block">Το Κρύο της Τραπεζούντας &#8211; Από 23 Μαρτίου στους κινηματογράφους (trailer)</a>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-46" class="widget gabfire_simplead_widget"><div class="widgetinner"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("6-78", "CD19263", "_blank");
</script>
<noscript>
    <iframe id="lkws_58da6eb296e4e" name="lkws_58da6eb296e4e" src="http://go.linkwi.se/delivery/ih.php?cn=6-78&amp;an=CD19263&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript><div class='clear'></div></div></aside>

<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">ΤΑ ΠΙΟ ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ ΤΗΣ ΕΒΔΟΜΑΔΑΣ</h3>

<ul class="wpp-list">
<li><a href="http://grtrnews.com/ypotrofies-gia-ekmathisi-tis-aravikis-glossas-gia-to-etos-2017/" title="Υποτροφίες για εκμάθηση της Αραβικής Γλώσσας για το έτος 2017" target="_self"><img width="30" height="30" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/03/egyptian-center.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a> <a href="http://grtrnews.com/ypotrofies-gia-ekmathisi-tis-aravikis-glossas-gia-to-etos-2017/" title="Υποτροφίες για εκμάθηση της Αραβικής Γλώσσας για το έτος 2017" class="wpp-post-title" target="_self">Υποτροφίες για εκμάθηση της Αραβικής Γλώσσας για το έτος 2017</a> </li>
<li><a href="http://grtrnews.com/apo-1i-apriliou-to-pilotiko-programma-chorigisis-visa-gia-touristes-apo-tin-tourkia/" title="Από 1η Απριλίου το πιλοτικό πρόγραμμα χορήγησης visa για τουρίστες από την Τουρκία" target="_self"><img width="30" height="30" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/02/schengen-visa-photo.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a> <a href="http://grtrnews.com/apo-1i-apriliou-to-pilotiko-programma-chorigisis-visa-gia-touristes-apo-tin-tourkia/" title="Από 1η Απριλίου το πιλοτικό πρόγραμμα χορήγησης visa για τουρίστες από την Τουρκία" class="wpp-post-title" target="_self">Από 1η Απριλίου το πιλοτικό πρόγραμμα χορήγησης visa για τουρίστες από την Τουρκία</a> </li>
<li><a href="http://grtrnews.com/to-kryo-tis-trapezountas-trailer-apo-23-martiou-stous-kinimatografous/" title="Το Κρύο της Τραπεζούντας &#8211; Από 23 Μαρτίου στους κινηματογράφους (trailer)" target="_self"><img width="30" height="30" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/03/to-kryo-tis-trapezountas2.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a> <a href="http://grtrnews.com/to-kryo-tis-trapezountas-trailer-apo-23-martiou-stous-kinimatografous/" title="Το Κρύο της Τραπεζούντας &#8211; Από 23 Μαρτίου στους κινηματογράφους (trailer)" class="wpp-post-title" target="_self">Το Κρύο της Τραπεζούντας &#8211; Από 23 Μαρτίου στους κινηματογράφους (trailer)</a> </li>
<li><a href="http://grtrnews.com/prokiryxi-diadaktikou-prosopikou-gia-seminaria-tourkikis-glossas-apo-tin-elliniki-astynomia/" title="Προκήρυξη διδακτικού προσωπικού για σεμινάρια Τουρκικής γλώσσας από την Ελληνική Αστυνομία" target="_self"><img width="30" height="30" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/06/police.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/06/police.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/06/police.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/06/police.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a> <a href="http://grtrnews.com/prokiryxi-diadaktikou-prosopikou-gia-seminaria-tourkikis-glossas-apo-tin-elliniki-astynomia/" title="Προκήρυξη διδακτικού προσωπικού για σεμινάρια Τουρκικής γλώσσας από την Ελληνική Αστυνομία" class="wpp-post-title" target="_self">Προκήρυξη διδακτικού προσωπικού για σεμινάρια Τουρκικής γλώσσας από την Ελληνική Αστυνομία</a> </li>
<li><a href="http://grtrnews.com/o-tourkos-pou-ithele-na-agorasi-kanali-stin-ellada-telika-efere-to-survivor-ke-saroni-se-tiletheasi/" title="Ο Τούρκος που ήθελε να αγοράσει κανάλι στην Ελλάδα, τελικά έφερε το Survivor και σαρώνει σε τηλεθέαση" target="_self"><img width="30" height="30" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/survivor.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/survivor.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/survivor.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/03/survivor.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a> <a href="http://grtrnews.com/o-tourkos-pou-ithele-na-agorasi-kanali-stin-ellada-telika-efere-to-survivor-ke-saroni-se-tiletheasi/" title="Ο Τούρκος που ήθελε να αγοράσει κανάλι στην Ελλάδα, τελικά έφερε το Survivor και σαρώνει σε τηλεθέαση" class="wpp-post-title" target="_self">Ο Τούρκος που ήθελε να αγοράσει κανάλι στην Ελλάδα, τελικά έφερε το Survivor και σαρώνει σε τηλεθέαση</a> </li>

</ul>
</div></aside>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="gabfire_simplead_widget-44" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jp37 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5116638150"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="http://grtrnews.com/terms-conditions/">Το GRTRnews.com / Όροι χρήσης</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="http://grtrnews.com/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="http://grtrnews.com/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="http://grtrnews.com/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/greekturkishnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/grtrnews" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="GRTRnews" rel="home"><strong>&uarr;</strong> GRTRnews</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					GRTRNEWS.COM 										<div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/grtrnews.com\/parousiasi-vivliou-i-ekklisiastiki-mousiki-tis-smyrnis-1800-1922\/":9303};
	</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'22260939',post:'9303',tz:'2',srv:'grtrnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '22260939', '9303' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>