<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="el" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	
	<title>Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter - GRTRnews</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://grtrnews.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://grtrnews.com/feed/" />	
	<link rel="pingback" href="http://grtrnews.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://grtrnews.com/turkish-airlines-parelave-proto-boeing-777-freighter/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter - GRTRnews" />
<meta property="og:description" content="Η Turkish Airlines και η Boeing γιόρτασαν την παράδοση του πρώτου εμπορικού αεροσκάφους 777. Πρόκειται για το πρώτο από τα δυο αεροσκάφη 777 Freighters που έχει παραγγείλει για φέτος η Turkish Airlines το οποίο παραδόθηκε στην Κωνσταντινούπολη. «Η παραλαβή του πρώτου μας 777 Freighter αποτελεί ορόσημο στην εμπορευματική μας δραστηριότητα», δήλωσε ο İlker Ayci, Πρόεδρος &hellip;" />
<meta property="og:url" content="http://grtrnews.com/turkish-airlines-parelave-proto-boeing-777-freighter/" />
<meta property="og:site_name" content="GRTRnews" />
<meta property="article:publisher" content="https://www.facebook.com/greekturkishnews/" />
<meta property="article:section" content="ΤΙΤΛΟΙ" />
<meta property="article:published_time" content="2017-12-19T11:10:49+00:00" />
<meta property="article:modified_time" content="2017-12-19T11:11:44+00:00" />
<meta property="og:updated_time" content="2017-12-19T11:11:44+00:00" />
<meta property="og:image" content="http://grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg" />
<meta property="og:image:width" content="812" />
<meta property="og:image:height" content="538" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Turkish Airlines και η Boeing γιόρτασαν την παράδοση του πρώτου εμπορικού αεροσκάφους 777. Πρόκειται για το πρώτο από τα δυο αεροσκάφη 777 Freighters που έχει παραγγείλει για φέτος η Turkish Airlines το οποίο παραδόθηκε στην Κωνσταντινούπολη. «Η παραλαβή του πρώτου μας 777 Freighter αποτελεί ορόσημο στην εμπορευματική μας δραστηριότητα», δήλωσε ο İlker Ayci, Πρόεδρος [&hellip;]" />
<meta name="twitter:title" content="Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter - GRTRnews" />
<meta name="twitter:site" content="@grtrnews" />
<meta name="twitter:image" content="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?fit=812%2C538" />
<meta name="twitter:creator" content="@grtrnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/grtrnews.com\/","name":"GRTRnews","alternateName":"Greek Turkish News","potentialAction":{"@type":"SearchAction","target":"http:\/\/grtrnews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; GRTRnews" href="http://grtrnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; GRTRnews" href="http://grtrnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/grtrnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://grtrnews.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://grtrnews.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='http://grtrnews.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://grtrnews.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://grtrnews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://grtrnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/grtrnews.com\/wp-admin\/admin-ajax.php","security":"e6c826df8b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/grtrnews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#000000","icon_size":"32","border_radius":"5","image":"http:\/\/grtrnews.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"0","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/grtrnews.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"9681","token":"6061f387df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://grtrnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grtrnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grtrnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p1vp5p-2w9' />
<link rel="alternate" type="application/json+oembed" href="http://grtrnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrtrnews.com%2Fturkish-airlines-parelave-proto-boeing-777-freighter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://grtrnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgrtrnews.com%2Fturkish-airlines-parelave-proto-boeing-777-freighter%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#FF0000;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
     .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        }
     .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
     }
     .page-upcoming-events {
        font-size:80%;
     }
     .page-todays-events {
        font-size:80%;
     }
</style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://grtrnews.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '9681';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%CE%97+Turkish+Airlines+%CF%80%CE%B1%CF%81%CE%AD%CE%BB%CE%B1%CE%B2%CE%B5+%CF%84%CE%BF+%CF%80%CF%81%CF%8E%CF%84%CE%BF+Boeing+777+Freighter';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://grtrnews.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://grtrnews.com/wp-content/uploads/2015/04/grtr.gif"/>
<!-- Custom Styling -->
<style type="text/css">
.single p {font-size:17px !important;}

nav.main-navigation {
    background: #337ab7;
}
a {
    text-decoration: none;
    outline: 0;
    color: #0066bf;
}
.single-post-title {
    font-size: 35px;
    line-height: 38px;
    color: #333;
    font-weight: bold;
}
.beforeheader_728 {width:970px;max-width:970px;margin: 15px auto 20px !important;}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Καλώς ήρθατε στο Παραμετροποιήσιμο CSS!

Για να μάθετε περισσότερα δείτε το
http://wp.me/PEmnE-Bt
*/
h4 {
	margin: 0;
	line-height: 1.3;
	font-family: Georgia,Century,Times,serif;
	font-weight: normal;
	margin-bottom: .3em;
}

h3 {
	line-height: 1.4;
}

.single-post-title {
	font-size: 38px;
	line-height: 41px;
	color: #000;
}

nav .mainnav li a {
	padding: 5px 15px 5px 8px;
}

nav.secondary-navigation {
	display: block;
	background: #ddd;
	border-bottom: 1px solid #ccc;
}

.widgettitle {
	font: 18px "georgia", "times new roman", times, serif;
	color: #e00000;
	font-weight: bold;
}

#header .logo {
	width: 360px;
	display: block;
	text-align: none;
}

.carousel-gallery-controls span i {
	font-size: 50px;
	line-height: 24px;
}

.carousel-gallery-controls span {
	color: #fff;
	cursor: pointer;
	background: #000;
}

nav.secondary-navigation {
	display: block;
	background: #f5f5f5;
	border-bottom: 1px solid #eee;
}

.catname a {
	color: #e00000;
}

.entry-title a {
	color: #000;
	text-decoration: none;
	outline: 0;
}
.featuredpost {
color: #666;
}

#secondary-right {
    background: #efefef;
	  padding:10px;
}
body {
    color: #262626;
}
@media (max-width: 604px) {
  .single-post-title {font-size: 27px;}
}
@media (max-width: 604px) {
  .single-post-title {line-height: 30px;}
}			</style>
		<style type="text/css" media="screen"></style>		
<script src='/google_analytics_auto.js'></script></head>

<body class="post-template-default single single-post postid-9681 single-format-standard custom-background body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="gabfire_simplead_widget-48" class="widget gabfire_simplead_widget"><div class="widgetinner"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad970250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="1302250957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center><div class='clear'></div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
								// -->
							</script>
						</li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/greekturkishnews" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="http://www.twitter.com/grtrnews" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
								

															

							<a class="socialsite-rss" href="http://grtrnews.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
				
				</ul>
			</nav>

			
		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://grtrnews.com/" title="EΛΛΗΝΟΤΟΥΡΚΙΚΑ ΝΕΑ, TÜRK-YUNAN HABERLER">
										<img src="http://grtrnews.com/wp-content/uploads/images/grtrnews-logo.png" alt="GRTRnews" title="GRTRnews"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-45" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- resp -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="3785532152" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://grtrnews.com/">HOME</a></li>
						<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://grtrnews.com/category/business/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://grtrnews.com/category/politics/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="http://grtrnews.com/category/culture/">ΠΟΛΙΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li id="menu-item-8374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8374"><a href="http://grtrnews.com/category/books/">ΒΙΒΛΙΟ</a></li>
</ul>
</li>
<li id="menu-item-6429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6429"><a href="http://grtrnews.com/category/tourism/">ΤΟΥΡΙΣΜΟΣ</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7519"><a href="http://grtrnews.com/category/turkish-language/">ΤΟΥΡΚΙΚA</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://grtrnews.com/category/edu/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6435"><a href="http://grtrnews.com/category/diafora/europe/">ΕΥΡΩΠΗ</a></li>
<li id="menu-item-6430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6430"><a href="http://grtrnews.com/category/sports/">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li id="menu-item-6432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6432"><a href="http://grtrnews.com/category/diafora/">ΔΙΑΦΟΡΑ</a>
<ul class="sub-menu">
	<li id="menu-item-6433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6433"><a href="http://grtrnews.com/category/diafora/environment/">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-6434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6434"><a href="http://grtrnews.com/category/diafora/science/">ΕΠΙΣΤΗΜΗ-ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-6436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6436"><a href="http://grtrnews.com/category/diafora/society/">KOINΩNIA</a></li>
</ul>
</li>
<li id="menu-item-7679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7679"><a href="http://grtrnews.com/category/diafora/video-photo/">VIDEO</a></li>
<li id="menu-item-6431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6431"><a href="http://grtrnews.com/category/turkce/">Türkçe</a></li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
						<li id="menu-item-8443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="http://grtrnews.com/terms-conditions/">Το GRTRnews.com / Όροι χρήσης</a></li>
<li id="menu-item-8444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="http://grtrnews.com/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li id="menu-item-8445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="http://grtrnews.com/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-8446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="http://grtrnews.com/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
	

	<div class="row default">
				<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://grtrnews.com/author/mihalakis/" rel="author" class="fn" itemprop="name">GRTRnews.com</a></span> on <time class="published updated" itemprop="datePublished" datetime="19/12/2017T11:10">19/12/2017</time></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-9681 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-titles last_archivepost">
					
					
					
					<div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="http://grtrnews.com/turkish-airlines-parelave-proto-boeing-777-freighter/"></div>
<p><img class="alignnone size-full wp-image-9682" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=812%2C538" alt="" width="812" height="538" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?w=812 812w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=300%2C199 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=768%2C509 768w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=570%2C378 570w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=701%2C464 701w" sizes="(max-width: 812px) 100vw, 812px" data-recalc-dims="1"></p>
<p>Η Turkish Airlines και η Boeing γιόρτασαν την παράδοση του πρώτου εμπορικού αεροσκάφους 777.</p>
<p>Πρόκειται για το πρώτο από τα δυο αεροσκάφη 777 Freighters που έχει παραγγείλει για φέτος η Turkish Airlines το οποίο παραδόθηκε στην Κωνσταντινούπολη.</p><div class="grtrn-content" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="grtrn-1325442639"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-1412119470419382" data-ad-slot="5116638150"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>«Η παραλαβή του πρώτου μας 777 Freighter αποτελεί ορόσημο στην εμπορευματική μας δραστηριότητα», δήλωσε ο İlker Ayci, Πρόεδρος του Διοικητικού Συμβουλίου και της Εκτελεστικής Επιτροπής της Turkish Airlines. «Η Turkish Cargo, μια σημαντική θυγατρική της Turkish Airlines, έχει αυξήσει από την αρχή του χρόνου τους προορισμούς των εμπορικών της αεροσκαφών από 55 σε 73, φθάνοντας το ένα εκατομμύριο τόνους φορτίου, που αντιπροσωπεύει αύξηση κατά 29% σε σχέση με την αντίστοιχη περίοδο του προηγούμενου έτους. Η σημαντική αυτή παραλαβή, η οποία θα αποδώσει μεγάλη αξία στις ταχέως αναπτυσσόμενες δραστηριότητες cargo της εταιρείας, θα επιτρέψει στην Turkish Cargo να ανταγωνιστεί πιο δυναμικά, να επεκτείνει το δίκτυό της και να φτάσει σε νέους κοντινούς και μακρινούς προορισμούς από τη βάση μας στην Κωνσταντινούπολη».</p>
<p>«Με ιδιαίτερη χαρά παραδίδουμε το 777 Freighter στην Turkish Airlines» τόνισε ο Marty Bentrott, Αντιπρόεδρος Πωλήσεων της Boeing Commercial Airplanes για τη Μέση Ανατολή, την Τουρκία, τη Ρωσία, την Κεντρική Ασία και την Αφρική. Οι δυνατότητες του συγκεκριμένου αεροσκάφους, σε συνδυασμό με την αυξημένη χωρητικότητα φορτίου, το καθιστά ένα τέλειο αεροσκάφος για την Turkish Airlines για να συνεχίσει να αναπτύσσει κερδοφόρα την παγκόσμια αγορά cargo”.</p>
<p>Το 777 Freighter, το μεγαλύτερο φορτηγό αεροσκάφος δυο κινητήρων παγκοσμίως, βασίζεται στο τεχνολογικά προηγμένο επιβατικό αεροσκάφος 777-200LR (Longer Range) και μπορεί να διανύσει απόσταση 4.900 ναυτικών μιλίων (9.070 χιλιόμετρα) με πλήρες ωφέλιμο φορτίο 112 τόνων (102 μετρικοί τόνοι ή 102.000 κιλά).</p>
<p>Με έδρα την Κωνσταντινούπολη, η Turkish Airlines είναι μία από τις ταχύτερα αναπτυσσόμενες και κερδοφόρες αεροπορικές εταιρείες στον κόσμο. Μεταφέρει πάνω από 60 εκατομμύρια επιβάτες ετησίως, με απευθείας πτήσεις προς 300 προορισμούς σε 120 χώρες. Η εταιρεία πραγματοποίησε την πρώτη της εσωτερική πτήση το 1933 και την πρώτη διεθνή πτήση, στην Αθήνα, το 1947. Η Turkish Airlines ιδρύθηκε το 1933 με στόλο πέντε αεροσκαφών που μετέφεραν συνολικά 28 επιβάτες φτάνοντας τα 329 αεροσκάφη σήμερα. Με την παραγγελία των 170 νέων αεροσκαφών και τα αεροσκάφη των οποίων οι περίοδοι ενοικίασης λήγουν μέχρι τα τέλη του 2023, ο στόλος της Turkish Airlines, συμπεριλαμβανομένων των αεροσκαφών cargo, αναμένεται να φτάσει στα 500 αεροσκάφη.</p>
<hr><h4><a href="http://mikk.ro/ZMJ" target="_blank">Ξενοδοχεία στην Κωνσταντινούπολη</a></h4>
<hr><h4><a href="http://mikk.ro/NV4" target="_blank">Ξενοδοχεία στη Σμύρνη</a></h4>
<hr><h4><a href="http://mikk.ro/ZMK" target="_blank">Ξενοδοχεία στην Καππαδοκία</a></h4>
<hr><div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title">Διαβάστε επίσης</h3>
<ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_7634" data-post-type="own_sourcefeed"><a href="http://grtrnews.com/batman-superman-ke-turkish-airlines/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/turkish-warnerbros.jpg?resize=150%2C150" alt="Batman, Superman και Turkish Airlines" width="150" height="150"  data-recalc-dims="1"></a><a href="http://grtrnews.com/batman-superman-ke-turkish-airlines/" class="wp_rp_title">Batman, Superman και Turkish Airlines</a></li>
<li data-position="1" data-poid="ex-in_9619" data-post-type="own_sourcefeed"><a href="http://grtrnews.com/turkish-airlines-prosfores-gia-ptisis-apo-athina-thessaloniki-pros-tourkia/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2015/07/turkish-airlines-plane.jpg?resize=150%2C150" alt="Turkish Airlines: Προσφορές για πτήσεις από Αθήνα-Θεσσαλονίκη προς Τουρκία" width="150" height="150"  data-recalc-dims="1"></a><a href="http://grtrnews.com/turkish-airlines-prosfores-gia-ptisis-apo-athina-thessaloniki-pros-tourkia/" class="wp_rp_title">Turkish Airlines: Προσφορές για πτήσεις από Αθήνα-Θεσσαλονίκη προς Τουρκία</a></li>
<li data-position="2" data-poid="ex-in_6655" data-post-type="own_sourcefeed"><a href="http://grtrnews.com/thy-skytrax-world-airline-awards-2015/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2015/06/skytrax_thy.jpg?resize=150%2C150" alt="Turkish Airlines, καλύτερη αεροπορική εταιρεία της Ευρώπης για τα τελευταία πέντε χρόνια" width="150" height="150"  data-recalc-dims="1"></a><a href="http://grtrnews.com/thy-skytrax-world-airline-awards-2015/" class="wp_rp_title">Turkish Airlines, καλύτερη αεροπορική εταιρεία της Ευρώπης για τα τελευταία πέντε χρόνια</a></li>
<li data-position="3" data-poid="ex-in_7913" data-post-type="own_sourcefeed"><a href="http://grtrnews.com/synergasia-tou-mousiou-benaki-me-tin-turkish-airlines/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2016/05/TurkishAirlines_Benaki.jpg?resize=150%2C150" alt="Συνεργασία του Μουσείου Μπενάκη με την Turkish Airlines" width="150" height="150"  data-recalc-dims="1"></a><a href="http://grtrnews.com/synergasia-tou-mousiou-benaki-me-tin-turkish-airlines/" class="wp_rp_title">Συνεργασία του Μουσείου Μπενάκη με την Turkish Airlines</a></li>
</ul></div>
</div>
<p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --></p>
<div class="at-below-post addthis_tool" data-url="http://grtrnews.com/turkish-airlines-parelave-proto-boeing-777-freighter/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>
</div>											
<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				</article>
				
						
							
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="text-5" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
<aside id="gabfire_ajaxtabs-2" class="widget gabfire_ajaxtabs"><div class="widgetinner">			<div id="dark_colorscheme">
				<ul class="tab_titles">
					<li class="gab_firsttab"><a href="#first">Πρόσφατα</a></li>														</ul>

				<div class="panes">
										<div>
												<ul>
															<li>
									<img width="150" height="150" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/11/grtrchamber.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/11/grtrchamber.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/11/grtrchamber.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/11/grtrchamber.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2017/11/grtrchamber.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/imerida-gia-tisellinotourkikes-epichirimatikes-schesis/" title="Permalink to Ημερίδα για τις Ελληνοτουρκικές επιχειρηματικές σχέσεις" rel="bookmark" class="block">Ημερίδα για τις Ελληνοτουρκικές επιχειρηματικές σχέσεις</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/12/Turkish-Airlines-777-Freighter.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/turkish-airlines-parelave-proto-boeing-777-freighter/" title="Permalink to Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter" rel="bookmark" class="block">Η Turkish Airlines παρέλαβε το πρώτο Boeing 777 Freighter</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/snow_lake-Plastira_Fesalia.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/snow_lake-Plastira_Fesalia.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/snow_lake-Plastira_Fesalia.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/snow_lake-Plastira_Fesalia.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/snow_lake-Plastira_Fesalia.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/ekdilosi-stin-tourkia-gia-tin-provoli-tis-elladas-os-chimerino-proorismo/" title="Permalink to Εκδήλωση στην Τουρκία για την προβολή της Ελλάδας ως χειμερινού προορισμού" rel="bookmark" class="block">Εκδήλωση στην Τουρκία για την προβολή της Ελλάδας ως χειμερινού προορισμού</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/recep-tayip-erdogan.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/recep-tayip-erdogan.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/recep-tayip-erdogan.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/recep-tayip-erdogan.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/12/recep-tayip-erdogan.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/programma-tis-diimeris-episkepsis-tou-retzep-tagip-erntogan-stin-ellada/" title="Permalink to Το πρόγραμμα της διήμερης επίσκεψης του Ρετζέπ Ταγίπ Ερντογάν στην Ελλάδα" rel="bookmark" class="block">Το πρόγραμμα της διήμερης επίσκεψης του Ρετζέπ Ταγίπ Ερντογάν στην Ελλάδα</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/exetasis-pistopiisis-tis-tourkikis-os-xenis-glossas-ianouarios-2018/" title="Permalink to Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας &#8211; Ιανουάριος 2018" rel="bookmark" class="block">Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας &#8211; Ιανουάριος 2018</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/imerida-tourkikis-glossas-stin-alexandroupoli/" title="Permalink to Ημερίδα Τουρκικής Γλώσσας στην Αλεξανδρούπολη" rel="bookmark" class="block">Ημερίδα Τουρκικής Γλώσσας στην Αλεξανδρούπολη</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/irakleio-konya.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/irakleio-konya.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/irakleio-konya.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/irakleio-konya.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/irakleio-konya.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/17o-dimotiko-scholio-irakliou-stin-tourkia-video/" title="Permalink to To 17ο Δημοτικό Σχολείο Ηρακλείου στην Τουρκία (video)" rel="bookmark" class="block">To 17ο Δημοτικό Σχολείο Ηρακλείου στην Τουρκία (video)</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/stin-avis-budget-group-ke-ston-tourkiko-omilo-koc-eteries-enikiaseos-aftokiniton-stin-ellada/" title="Permalink to Στην Avis Budget Group και στον τουρκικό όμιλο Κοc εταιρείες ενοικιάσεως αυτοκινήτων στην Ελλάδα" rel="bookmark" class="block">Στην Avis Budget Group και στον τουρκικό όμιλο Κοc εταιρείες ενοικιάσεως αυτοκινήτων στην Ελλάδα</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/thy-business-travel-forum.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/thy-business-travel-forum.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/thy-business-travel-forum.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/thy-business-travel-forum.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/thy-business-travel-forum.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/h-turkish-airlines-chorigos-sto-5o-business-travel-professionals-forum/" title="Permalink to H Turkish Airlines χορηγός στο 5ο Business Travel Professionals Forum" rel="bookmark" class="block">H Turkish Airlines χορηγός στο 5ο Business Travel Professionals Forum</a>
																	</li>
															<li>
									<img width="150" height="150" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/11/image009.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/11/image009.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/11/image009.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/11/image009.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2017/11/image009.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /><a href="http://grtrnews.com/miouzikal-zumrud-u-anka-sti-thessaloniki/" title="Permalink to Το μιούζικαλ Zümrüd-ü Anka στη Θεσσαλονίκη" rel="bookmark" class="block">Το μιούζικαλ Zümrüd-ü Anka στη Θεσσαλονίκη</a>
																	</li>
													</ul>
					</div>
					
					
									</div>
				
				<div class="clear"></div>
			</div>

			<div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-46" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jp36 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1412119470419382"
     data-ad-slot="5749093355"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<!-- WordPress Popular Posts Plugin [W] [monthly] [views] [regular] -->

<aside id="wpp-2" class="widget popular-posts"><div class="widgetinner">
<h3 class="widgettitle">MOST POPULAR POSTS OF THE MONTH</h3>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://grtrnews.com/stin-avis-budget-group-ke-ston-tourkiko-omilo-koc-eteries-enikiaseos-aftokiniton-stin-ellada/" title="Στην Avis Budget Group και στον τουρκικό όμιλο Κοc εταιρείες ενοικιάσεως αυτοκινήτων στην Ελλάδα" target="_self"><img width="30" height="30" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2017/11/avis.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="http://grtrnews.com/stin-avis-budget-group-ke-ston-tourkiko-omilo-koc-eteries-enikiaseos-aftokiniton-stin-ellada/" title="Στην Avis Budget Group και στον τουρκικό όμιλο Κοc εταιρείες ενοικιάσεως αυτοκινήτων στην Ελλάδα" class="wpp-post-title" target="_self">Στην Avis Budget Group και στον τουρκικό όμιλο Κοc εταιρείες ενοικιάσεως αυτοκινήτων στην Ελλάδα</a>
</li>
<li>
<a href="http://grtrnews.com/synaylia-stayrou-papastayrou-tourikia-tragoudia-ellinika-tragoudia/" title="Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»" target="_self"><img width="30" height="30" src="https://i1.wp.com/grtrnews.com/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i1.wp.com/grtrnews.com/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=150%2C150 150w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2011/12/stavrospapastavrou.jpg?resize=30%2C30 30w, https://i1.wp.com/grtrnews.com/wp-content/uploads/2011/12/stavrospapastavrou.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="http://grtrnews.com/synaylia-stayrou-papastayrou-tourikia-tragoudia-ellinika-tragoudia/" title="Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»" class="wpp-post-title" target="_self">Συναυλία: «Τουρκικά τραγούδια που οι Έλληνες θεωρούν ελληνικά, ελληνικά που οι Τούρκοι θεωρούν τουρκικά»</a>
</li>
<li>
<a href="http://grtrnews.com/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" target="_self"><img width="30" height="30" src="https://i0.wp.com/grtrnews.com/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i0.wp.com/grtrnews.com/wp-content/uploads/2013/04/alve.jpg?resize=150%2C150 150w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2013/04/alve.jpg?resize=30%2C30 30w, https://i0.wp.com/grtrnews.com/wp-content/uploads/2013/04/alve.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="http://grtrnews.com/%ce%b7-skroutz-%ce%b1%ce%b5-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b3%ce%bf%cf%81%ce%ac-%cf%84%ce%b7%cf%82-%cf%84%ce%bf%cf%85%cf%81%ce%ba%ce%af%ce%b1%cf%82/" title="Η Skroutz ΑΕ στην αγορά της Τουρκίας" class="wpp-post-title" target="_self">Η Skroutz ΑΕ στην αγορά της Τουρκίας</a>
</li>
<li>
<a href="http://grtrnews.com/exetasis-pistopiisis-tis-tourkikis-os-xenis-glossas-ianouarios-2018/" title="Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας &#8211; Ιανουάριος 2018" target="_self"><img width="30" height="30" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="http://grtrnews.com/exetasis-pistopiisis-tis-tourkikis-os-xenis-glossas-ianouarios-2018/" title="Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας &#8211; Ιανουάριος 2018" class="wpp-post-title" target="_self">Εξετάσεις Πιστοποίησης της Τουρκικής ως Ξένης Γλώσσας &#8211; Ιανουάριος 2018</a>
</li>
<li>
<a href="http://grtrnews.com/imerida-tourkikis-glossas-stin-alexandroupoli/" title="Ημερίδα Τουρκικής Γλώσσας στην Αλεξανδρούπολη" target="_self"><img width="30" height="30" src="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=150%2C150 150w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?resize=30%2C30 30w, https://i2.wp.com/grtrnews.com/wp-content/uploads/2016/02/dil_merkezi_istanbul.jpg?zoom=3&amp;resize=30%2C30 90w" sizes="(max-width: 30px) 100vw, 30px" /></a>
<a href="http://grtrnews.com/imerida-tourkikis-glossas-stin-alexandroupoli/" title="Ημερίδα Τουρκικής Γλώσσας στην Αλεξανδρούπολη" class="wpp-post-title" target="_self">Ημερίδα Τουρκικής Γλώσσας στην Αλεξανδρούπολη</a>
</li>
</ul>

</div></aside>

		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8443"><a href="http://grtrnews.com/terms-conditions/">Το GRTRnews.com / Όροι χρήσης</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8444"><a href="http://grtrnews.com/agenda/">Ατζέντα εκδηλώσεων</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8445"><a href="http://grtrnews.com/aggelies/">ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8446"><a href="http://grtrnews.com/epikoinonia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_social_widget-4" class="widget gabfire_social_widget"><div class="widgetinner"><a target="_blank" class="facebook" href="https://www.facebook.com/greekturkishnews" rel="nofollow">Facebook</a><a target="_blank" class="twitter" href="https://twitter.com/grtrnews" rel="nofollow">Twitter</a><div class="clear clearfix"></div><div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-4" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-1559246184334097:1p1g6f-lf7g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="GRTRnews" rel="home"><strong>&uarr;</strong> GRTRnews</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					GRTRNEWS.COM 										<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>	<div style="display:none">
	</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.1"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"AddThis","anonymous_profile_id":"wp-37f024e98a8ecb5bd536d7b18b0163a0","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59b8484c153c7eec" async="async"></script><script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://grtrnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'22260939',post:'9681',tz:'2',srv:'grtrnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '22260939', '9681' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>